Memblokir Port Tertentu Pada Mikrotik


Dalam ulasan berikut ini, saya akan menunjukkan cara sederhana untuk memblokir port tertentu pada Mikrotik routerboard.

Tujuan memblokir port adalah mencegah aktivitas ilegal atau yang tidak dikehendaki, seperti mencegah akses keluar masuk virus dan lain-lainnya.

Pemblokiran akses di port-port tertentu dapat dilakukan pada built-in mikrotik firewall. Jika anda ingin memblokir paket TCP pada port 113 (ident) anda dapat mengetikkan perintah berikut ini di terminal :

/ip firewall filter
add chain=forward protocol=tcp dst-port=133 action=drop comment="Block IDENT Request" disabled=no

Anda dapat mengganti dst-port dan tipe protocol sesuai dengan keinginan anda. Untuk port dengan range tertentu, dapat ditulis dengan format <port awal>-<port akhir> misalnya untuk memblokir port 6667 sampai dengan 7000, cukup tuliskan 6667-7000.

/ip firewall filter
add chain=forward protocol=tcp dst-port=6667-7000 action=drop comment="Block IRC" disabled=no

Teknik blokir port tertentu pada mikrotik seperti ini dapat dikombinasikan menjadi lebih kompleks, yang tujuannya untuk melindungi workstations/user yang menggunakan gateway mikrotik contohnya pada firewalling-nya Oom Dmitri.

Bullet-proof mikrotik! :D


Incoming keywords

memblokir port http akses internet mikrotik, pemblokiran tiap port mikrotik


Related Posts

3 thoughts on “Memblokir Port Tertentu Pada Mikrotik

  1. ramon

    bg, bisa g dibuat blokir portnya pakai waktu gitu. terima kasih.

    Reply
  2. ramon

    mas, saya udah coba tutor dari mas diatas. cuman jebol juga mas. saya coba blokir game poker dgn port 9339. kadang bisa terblok, kadang bisa juga jebol mas, gmn solusinya ya mas,
    terima kasih mas fazar

    Reply

Tinggalkan Balasan

Alamat surel Anda tidak akan dipublikasikan. Ruas yang wajib ditandai *